Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-41%
Le deal à ne pas rater :
-181€ sur le volant de course LOGITECH G29 Driving Force – ...
259 € 441 €
Voir le deal

Antenne toujours défectueuse en 1.5.04

Aller en bas

Antenne toujours défectueuse en 1.5.04 Empty Antenne toujours défectueuse en 1.5.04

Message par fpoullet Sam 14 Avr 2018 - 11:20

Bonjour à tous, mon premier sujet ! lol!

Je galère avec ce message d'antenne défectueuse. Je suis en 2.2.1 et 1.5.04 j'ai plusieurs recepteur XSR-M,
j'ai testé avec la dernière version 170619 et aussi Fport beta 171114.

Et j'ai toujours le message quand j'essaye de bindé "Antenne defectueuse".

Je précise que j'ai 3 autres quads qui fonctionne avec différents récepteur dont un avec xsr-m, mais ils sont déjà bindé d'avant la maj 2.2.1 je pense.
J'ai aussi essayé de repasser en 1.4.04 et j'ai toujours le problème. Je pige plus, au secours il ya du soleil aujourd'hui...z'veux voler bounce

Un peu d'aide serait la bienvenue ! scratch

Merci d'avance !
fpoullet
fpoullet

Masculin Messages : 19
Date d'inscription : 26/09/2017
Age : 51
Localisation : BL

http://www.frederic-poullet.be

Revenir en haut Aller en bas

Antenne toujours défectueuse en 1.5.04 Empty Re: Antenne toujours défectueuse en 1.5.04

Message par fpoullet Mar 17 Avr 2018 - 8:42

J'ai trouvé !
Au moment de faire la m.a.j je n'avais pas éteint et rallumé pour faire la m.a.j du iXJT silent
Si ca peu servir au cas ou Antenne toujours défectueuse en 1.5.04 2258904616
Enfin je peu voler...OUF
fpoullet
fpoullet

Masculin Messages : 19
Date d'inscription : 26/09/2017
Age : 51
Localisation : BL

http://www.frederic-poullet.be

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum