Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
TCL TDS-6110 – Barre de son Home Cinéma 2.1 avec caisson de basses ...
69.99 €
Voir le deal

message:plus de télémétrie perdue

Aller en bas

message:plus de télémétrie perdue Empty message:plus de télémétrie perdue

Message par Polo66 Jeu 10 Déc 2020 - 20:19

Bonjour ,ce serait pour un quad
j'ai ce message : "plus de télémétrie perdue" qui est lu par ma radio et je voudrais l'arrêter . J'ai ce message après un passage plus ou moins long derrière des arbres à une cinquantaine de mètres parfois bien plus . Je n'ai jamais le message : "télémétrie perdue" .
J'ai un émetteur crossfire et son récepteur nano .
J'ai une taranis X9D+ non LBT , version 2.2.3  et je suis sous OpenTx 2.2.4
J'ai essayé dans le tableau des Télémesures de cocher : Désactiver alarme télémétrie . Je n'ai plus le message mais à l'ouverture de la radio j'ai un premier tableau qui me dit "attention alarme désactivée" . J’appuie sur exit et tout semble aller bien ...
J'ai aussi pensé à modifier le fichier son: "télémétrie perdue" : telemko en ajoutant un petit signe - pour qu'il ne soit plus reconnu par la Taranis ,mais pour les quads qui ne sont pas avec un crossfire ça va certainement poser problème .
Y a-il une autre possibilité pour éviter la lecture de ce message qui ne m'apporte rien , pour ce quad .
Merci .

Polo66

Masculin Messages : 14
Date d'inscription : 30/01/2018
Age : 68
Localisation : Pyrénées Orientales

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum