Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-43%
Le deal à ne pas rater :
PHILIPS – Machine à café dosette SENSEO Original HD6554/53 + 64 ...
39.99 € 69.99 €
Voir le deal

toujours sur mon bug

2 participants

Aller en bas

toujours sur mon bug Empty toujours sur mon bug

Message par fej76 Mer 29 Avr 2020 - 10:40

Bonjour

j'ai posté mon problème il y a quelques jours . n'arrivant pas a envoyé une image en réponse (suis pas doué ) je réédite en remerciant au passage Coyote de sa réponse. 
Comme expliqué dans mon premier message, suite a un mauvais transfert de pilote sur ma radio , elle ne démarre plus.
j'ai suivi les conseils de Coyote et voici le message de compagnon lors des tentatives.
Fichiers joints
toujours sur mon bug Attachment
cap2.png Vous n'avez pas la permission de télécharger les fichiers joints.(104 Ko) Téléchargé 14 fois

fej76

Masculin Messages : 6
Date d'inscription : 07/04/2020
Localisation : 76

Revenir en haut Aller en bas

toujours sur mon bug Empty Re: toujours sur mon bug

Message par CoyotteDundee Mer 29 Avr 2020 - 11:33

Ok...
Si ce coup-ci tu es certain de ton firmware, tu dois décocher "Vérifier la compatibilité du firmware" sur l'écran où tu sélectionne le firmware à envoyer...

Coyotte

_________________

M. Audiard disait "Quand on mettra les cons sur orbite..."  Depuis ce 15 septembre c'est fait ! Ils sont en orbite !  Shocked

Pas de support par MP ! Nous sommes sur un forum pour échanger publiquement.
CoyotteDundee
CoyotteDundee
Modérateur

Masculin Messages : 5255
Date d'inscription : 03/03/2014
Age : 57
Localisation : Montegnée (Liège)

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum