Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Fauteuil gaming CGM à 99€ (Appui-tête et oreiller lombaires – ...
99.99 €
Voir le deal

Problème widjet disparait au redémarrage exploration 2

2 participants

Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème widjet disparait au redémarrage exploration 2 Empty Re: Problème widjet disparait au redémarrage exploration 2

Message par CoyotteDundee Mar 21 Jan 2020 - 7:42

Bonjour,

[modération]
Merci de ne pas poster plusieurs fois le même problème. Cela disperse les éventuelles solutions.
Je clos ce sujet et laisse le suivant ouvert pour la suite :
https://frskytaranis.forumactif.org/t9870-probleme-widjet-disparait-au-redemarrage-exploration-1
[/modération]


Coyotte

_________________

... the alien anthropologists admitted they were still perplexed.
But on eliminating every other reason for our sad demise, they logged the only explanation left :
This species has amused itself to death...
                                                                                                                                    (R. Waters)

Pas de support par MP ! Nous sommes sur un forum pour échanger publiquement.
CoyotteDundee
CoyotteDundee
Modérateur

Masculin Messages : 5353
Date d'inscription : 03/03/2014
Age : 57
Localisation : Montegnée (Liège)

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum