Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Pokémon EV06 : où acheter le Bundle Lot 6 Boosters Mascarade ...
Voir le deal

Simulateur phoenix 5.5.1 et opentx 2.3

2 participants

Aller en bas

Simulateur phoenix 5.5.1 et opentx 2.3 Empty Simulateur phoenix 5.5.1 et opentx 2.3

Message par claudev Jeu 3 Oct 2019 - 15:20

J'ai une radio x9d+ version 2.3.0 depuis que j'ai cette version je ne peux plus utiliser le simulateur phoenix 5.5.1
Est ce que fait d'avoir changé de version peut être la cause ?
Je n'ai rien changé au réglage de la radio!
claudev
claudev

Masculin Messages : 270
Date d'inscription : 25/01/2016
Age : 79
Localisation : La Flotte 17

Revenir en haut Aller en bas

Simulateur phoenix 5.5.1 et opentx 2.3 Empty Re: Simulateur phoenix 5.5.1 et opentx 2.3

Message par Jo le Papy Jeu 3 Oct 2019 - 20:36

il faut peut-être refaire une découverte de contrôleur dans le menu de l'application ???
Jo le Papy
Jo le Papy

Masculin Messages : 1146
Date d'inscription : 23/06/2019
Age : 61
Localisation : Villiersfaux

https://www.brisse-rc.com/

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum