Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Fnac : 15% de réduction sur toutes les TV de ...
Voir le deal

Problème d' affichage du forum

+7
Critoune
TheVraiBeauGosse
LapinFou
rl57
.AleX.
Mikegolf
Nicolas
11 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème d' affichage du forum Empty Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 11:50

dur dur la de poster ou lire quelque chose ...

Problème d' affichage du forum Captur34

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Nicolas Mar 10 Mar 2015 - 11:54

Comment a tu réussi a poster le messages ?


Chez moi pas de soucis.
As tu regarder de ton coté si ton ordi affichait bien les autres sites ?

Wink
Nicolas
Nicolas
Administrateur

Masculin Messages : 1346
Date d'inscription : 29/07/2013
Localisation : Angers

http://train-miniature-libr.forumgratuit.org/

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 12:15

Quel navigateur ?
Ca m'est arrivé y'a pas longtemps avec firefox.
vidage du cache.
Mise à jour, et c'est bon

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 14:39

Nicolas le Banni a écrit:Comment a tu réussi a poster le messages ?


Chez moi pas de soucis.
As tu regarder de ton coté si ton ordi affichait bien les autres sites ?

Wink


ben oui tout le reste fonctionnait j'ai eu un peut de mal a trouver une rubrique pour poster le problème ...


je suis sur mac avec safari je n'ai rien fait d'autre et la c'est revenue tout seul ????

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Mikegolf Mar 10 Mar 2015 - 16:03

Si sur Mac tu as les mises à jour automatiques, une mise à jour de sécurité sur Safari est intervenue depuis hier.
Peut-être est ce le résultat?

scratch
Mikegolf
Mikegolf

Masculin Messages : 398
Date d'inscription : 10/02/2015
Age : 71
Localisation : Saint Raphael 83 Var

http://modelairclub.canalblog.com

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par .AleX. Mar 10 Mar 2015 - 16:28

Pas de bug ici
FireFox 36.0 sur GNU/Linux Mint LMDE
.AleX.
.AleX.

Masculin Messages : 1459
Date d'inscription : 24/11/2013
Localisation : Clermont-Fd(63) ou parfois Annecy(74)

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 16:36

Non je suis a jour ... pour moi ça ressemblais plus a un bidouille dans les classes de style !

mais bon pas plus grave que ça puis que personne n'a été impacter et que c'est revenu dans l'ordre !

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 18:11

thierryhl a écrit:Quel navigateur ?
Ca m'est arrivé y'a pas longtemps avec firefox.
vidage du cache.
Mise à jour, et c'est bon
idem pour moi avec fire fox aussi , mais c'est revenu sans rien faire , je pensais a une MAJ des admins donc j'ai attendu

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 18:14

Je me sent moins seul d'un coup Problème d' affichage du forum 2258904616

c'est nicolas qui a bricoler cet aprèm lol!

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Nicolas Mar 10 Mar 2015 - 18:40

djsyl a écrit:Je me sent moins seul d'un coup Problème d' affichage du forum 2258904616

c'est nicolas qui a bricoler cet aprèm lol!

Razz

Oui j'ai bricoler. Mais rien sur le forum.
Wink
Nicolas
Nicolas
Administrateur

Masculin Messages : 1346
Date d'inscription : 29/07/2013
Localisation : Angers

http://train-miniature-libr.forumgratuit.org/

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 18:51

Bon on va mettre ça sur le dos du provider alors Problème d' affichage du forum 2258904616

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 10 Mar 2015 - 20:28

djsyl a écrit:Bon on va mettre ça sur le dos du provider alors Problème d' affichage du forum 2258904616
C'est fort possible aussi...

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 24 Mar 2015 - 10:51

Oulà !!!! c'est de plus en plus souvent chez moi que j'ai des soucis d'affichage.
Problème d' affichage du forum Captur19

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 24 Mar 2015 - 11:10

Ce type de problème est lié à l'impossibilité du navigateur de charger la feuille de style, il affiche donc la page html avec tous les formats par défaut.

Ca peut être lié à une mise à jour de la/des feuilles de style, d'une interruption temporaire de la connexion Internet ou d'un bug/problème chez le fournisseur (la dernière hypothèse étant la plus probable).

Dans 99% des cas ça revient tout seul après quelques minutes. Pour forcer la mise à jour (sur Windows) il est possible d'appuyer sur Ctrl-R ou alors de vider le cache du navigateur qui pourrait avoir chargé une version erronée de la feuille de style.

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Nicolas Mar 24 Mar 2015 - 15:25

furynick a écrit:Ce type de problème est lié à l'impossibilité du navigateur de charger la feuille de style, il affiche donc la page html avec tous les formats par défaut.

Ca peut être lié à une mise à jour de la/des feuilles de style, d'une interruption temporaire de la connexion Internet ou d'un bug/problème chez le fournisseur (la dernière hypothèse étant la plus probable).

Dans 99% des cas ça revient tout seul après quelques minutes. Pour forcer la mise à jour (sur Windows) il est possible d'appuyer sur Ctrl-R ou alors de vider le cache du navigateur qui pourrait avoir chargé une version erronée de la feuille de style.

Un coup de F5 et c'est régler. Wink
Nicolas
Nicolas
Administrateur

Masculin Messages : 1346
Date d'inscription : 29/07/2013
Localisation : Angers

http://train-miniature-libr.forumgratuit.org/

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 24 Mar 2015 - 15:30

Des fois le F5 ne suffit pas et le Ctrl-R force le rechargement des dépendances ... ou pas Very Happy

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Invité Mar 24 Mar 2015 - 15:42

Je disais ça, car c'est assez récurent en ce moment, et que sur ce site parmi les nombreux que je visite.
Mais si je suis le seul, y'a pas de soucis.

Invité
Invité


Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par rl57 Dim 11 Juin 2017 - 20:22

Bonsoir,

Je rencontre un problème, je n'ai pas les boutons pour citer un post. J'utilise Firefox, j'ai également essayé avec Internet Explorer idem. Quelqu'un a-t-il eu ce même problème ? Que faut-il faire pour y remédier ?

A+
Roland

rl57

Masculin Messages : 17
Date d'inscription : 14/05/2017
Age : 62
Localisation : 57 Moselle

http://mc.eblange.free.fr/index.html

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par LapinFou Dim 11 Juin 2017 - 20:42

Ctrl + F5 ??

Après tu n'as peut-être pas encore assez poster de messages.

albino

_________________
Pas de support par MP !! Pour garder l'esprit communautaire, on partage tout sur le forum. Problème d' affichage du forum 2258904616

Problème d' affichage du forum Anim310                
↓↓↓↓ Merci de cliquer sur le gros lien rouge ↓↓↓↓                                          
[OpenTX-Doc] Base documentaire des radios OpenTX
Maintenant que vous avez tout lu, vous pouvez poser vos questions !  geek


OpenTX is user friendly!!! It's just selective about who its friends are....
Wink
LapinFou
LapinFou
Administrateur

Masculin Messages : 15753
Date d'inscription : 09/09/2014
Age : 46
Localisation : Falaise

https://opentx-doc.fr/

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par rl57 Dim 11 Juin 2017 - 21:01

Merci LapinFou, rien n'y fait,
J'en profite de t'avoir sous la main ! Je viens de coller les fichiers de ta SD carte dans celle de ma radio, à la question remplacer ou ignorer pour certains fichiers, j'ai opté pour ignorer, est ce ok ?

rl57

Masculin Messages : 17
Date d'inscription : 14/05/2017
Age : 62
Localisation : 57 Moselle

http://mc.eblange.free.fr/index.html

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par TheVraiBeauGosse Dim 11 Juin 2017 - 22:54

Concernant le forum, moi aussi, je suis sur imac avec safari, a la base, mais juste pour aller sur le forum, j'ai telechargé chrome, car safari ne m'affiche pas les icones, les smileyx, les images, etc.... alors qu'avec chrome, j'ai tout.

TheVraiBeauGosse

Masculin Messages : 174
Date d'inscription : 11/05/2017
Age : 45
Localisation : Menucourt

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par LapinFou Lun 12 Juin 2017 - 9:01

rl57 a écrit:Merci LapinFou, rien n'y fait,
J'en profite de t'avoir sous la main ! Je viens de coller les fichiers de ta SD carte dans celle de ma radio, à la question remplacer ou ignorer pour certains fichiers, j'ai opté pour ignorer, est ce ok ?
Je te conseille de faire un "remplacer", sinon tu n'auras pas homogénéité dans les annonces vocales.

albino

_________________
Pas de support par MP !! Pour garder l'esprit communautaire, on partage tout sur le forum. Problème d' affichage du forum 2258904616

Problème d' affichage du forum Anim310                
↓↓↓↓ Merci de cliquer sur le gros lien rouge ↓↓↓↓                                          
[OpenTX-Doc] Base documentaire des radios OpenTX
Maintenant que vous avez tout lu, vous pouvez poser vos questions !  geek


OpenTX is user friendly!!! It's just selective about who its friends are....
Wink
LapinFou
LapinFou
Administrateur

Masculin Messages : 15753
Date d'inscription : 09/09/2014
Age : 46
Localisation : Falaise

https://opentx-doc.fr/

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par rl57 Lun 12 Juin 2017 - 18:53

OK merci !!

rl57

Masculin Messages : 17
Date d'inscription : 14/05/2017
Age : 62
Localisation : 57 Moselle

http://mc.eblange.free.fr/index.html

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Critoune Lun 12 Juin 2017 - 20:35

Bonsoir,

Même probléme avec Windows 10+ Firefox 53.0.3 qui est la derniére version du 19/05/17...

Par contre sur Edge je retrouve toute la barre d'icones...

On va attendre la nouvelle version de Firefox, peut être que ça remontera aux oreille de Mozilla :-)...
Critoune
Critoune

Masculin Messages : 446
Date d'inscription : 08/08/2014
Age : 49
Localisation : Valence d'Agen (82)

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par rl57 Mar 13 Juin 2017 - 21:02

Critoune a écrit:Bonsoir,

Même probléme avec Windows 10+ Firefox 53.0.3 qui est la derniére version du 19/05/17...

Par contre sur Edge je retrouve toute la barre d'icones...

On va attendre la nouvelle version de Firefox, peut être que ça remontera aux oreille de Mozilla :-)...

Bonsoir, c'est tout à fait ça, là, je post avec Edge est c'est nickel
A+
Roland

rl57

Masculin Messages : 17
Date d'inscription : 14/05/2017
Age : 62
Localisation : 57 Moselle

http://mc.eblange.free.fr/index.html

Revenir en haut Aller en bas

Problème d' affichage du forum Empty Re: Problème d' affichage du forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum