Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-32%
Le deal à ne pas rater :
ODR 100€ sur le Pack HP PC Portable – RAM 8Go, 256Go SSD + ...
570.29 € 833.70 €
Voir le deal

Bloqué sur Sélection modèle

Aller en bas

Bloqué sur Sélection modèle Empty Bloqué sur Sélection modèle

Message par pascal44 le Sam 21 Mar 2020 - 14:04

Bonjour à tous.
Encore un souci.
J'ai flashé ma x10 en opentx 2.3.
J'ai flashe le module interne
J'ai synchronisé la carte sd avec l'ordi.
J'ai recopié dans le fichier les modèles que j'avais crée.
J'ai tout recopié dans l'horus.
Au démarrage, j'ai bien le premier modèle avec la photo et les paramètres.
Quand je veux sélectionner un autre, j’appuie sur le bouton de droite, je choisi Sélection modèle et la je suis planté.
Bloqué sur Sélection modèle 2247334666
comment faire pour que ça fonctionne.
Merci
PS: cela vient peu être du fait que j'ai copié les 5 modèles d'un coup!!
A part débrancher la batterie (ce qui me fait repartir en mode secours) je n'ai aucune possibilité d'en sortir.
pascal44
pascal44

Masculin Messages : 36
Date d'inscription : 13/03/2020
Age : 62
Localisation : nantes france

Revenir en haut Aller en bas

Bloqué sur Sélection modèle Empty Re: Bloqué sur Sélection modèle

Message par pascal44 le Sam 21 Mar 2020 - 14:21

Je me répond à moi même et pour ceux qui auraient le même problème.
Dans companion, l'image s'affiche correctement mais bloque dans l'éméteur et sans prévenir.
Voilà.
Bloqué sur Sélection modèle 1486143323
pascal44
pascal44

Masculin Messages : 36
Date d'inscription : 13/03/2020
Age : 62
Localisation : nantes france

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum