Le forum français des radios OpenTX ou FrOS
Le forum français des radios OpenTX ou FrOS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-16%
Le deal à ne pas rater :
NVIDIA Passerelle multimédia SHIELD TV
124,99 € 148,99 €
Voir le deal

Bug d'affichage (défilement)

4 participants

Aller en bas

Bug d'affichage (défilement) Empty Bug d'affichage (défilement)

Message par Tux77 Lun 27 Aoû 2018 - 21:39

Bonjour,
Je ne sais pas si je suis le seul, mais j'ai un problème d'affichage du forum, en effet quand je lis le forum sans être connecté à mon compte, tout va bien.
Mais.. si je me connecte, je ne peux plus faire défiler la page en utilisant l'ascenseur, ni même avec les flèches haut bas.
La page reste figée je n'ai accès qu'au haut de page.

(Je suis sous Ubuntu, et Firefox, mais j'ai essayé sous Opéra et c'est pareil... Juste quand je suis connecté ! c'est embêtant pour voir les liens qui ne s'affichent qu'une fois connecté.)
Mes extensions (ad-bloc et compagnie ont été désactivées.)
Je précise que je ne rencontre pas ce problème avec les autres sites. je suppose donc un bug du forum ?
Avez vous rencontré ce problème ?
Bonne soirée.
Tux77
Tux77

Masculin Messages : 26
Date d'inscription : 17/08/2016
Age : 57
Localisation : 77 centre

Revenir en haut Aller en bas

Bug d'affichage (défilement) Empty Re: Bug d'affichage (défilement)

Message par Dehas Lun 27 Aoû 2018 - 21:49

Pas de soucis pour moi sous Linux Mint et FireFox.
Dehas
Dehas

Masculin Messages : 1024
Date d'inscription : 25/01/2017
Age : 64
Localisation : Saint Dié des Vosges

Revenir en haut Aller en bas

Bug d'affichage (défilement) Empty Re: Bug d'affichage (défilement)

Message par Tux77 Lun 27 Aoû 2018 - 22:03

Ok, merci,
je vais continuer de chercher ce qui peut merdouiller de mon coté alors.
C'est bizarre que ça me fasse ça sur 2 navigateurs bien différents.
Je vais tester un autre ordinateur.
Wink
Tux77
Tux77

Masculin Messages : 26
Date d'inscription : 17/08/2016
Age : 57
Localisation : 77 centre

Revenir en haut Aller en bas

Bug d'affichage (défilement) Empty Re: Bug d'affichage (défilement)

Message par Mipel Lun 27 Aoû 2018 - 23:29

Je suis aussi sous Linux Mint 18 et 19 avec FireFox et pas de soucis non plus.

_________________
Electrique :
Avions: extra 330sc, clik R2 + mini-polyclub en indoor
Planeurs: Gem, Serenity et Typhoon
Hélicos: Trex 250-450-550
Drones: Wizard X220, Aurora 90 vol à vue+fpv
Thermique :
Extra 300 78'' avec DLE 35RA


Besoin d'infos ? https://opentx-doc.fr/ (co-admin du site avec LapinFou)
Mipel
Mipel
Modérateur

Masculin Messages : 2835
Date d'inscription : 08/06/2017
Age : 63
Localisation : 85 Vendée - Aéromodélisme Sablais

http://aeromodelisme-sablais.fr

Revenir en haut Aller en bas

Bug d'affichage (défilement) Empty Re: Bug d'affichage (défilement)

Message par pointu Lun 27 Aoû 2018 - 23:38

Vide le cache du navigateur peu être.
pointu
pointu

Messages : 758
Date d'inscription : 16/11/2014
Age : 58
Localisation : Cachan

https://www.amcy.fr

Revenir en haut Aller en bas

Bug d'affichage (défilement) Empty Re: Bug d'affichage (défilement)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum