Le forum français des radios FrSKY

Mon wizard me fait un inter moteur qui ne fonctionne pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon wizard me fait un inter moteur qui ne fonctionne pas.

Message par rslden le Dim 6 Nov 2016 - 9:39

Voila, je ne comprend pas pourquoi ce fichier LUA me fait une coupure gaz qui ne fonctionne pas, je suis en APGD mode 1
[Vous devez être inscrit et connecté pour voir ce lien]

SI quelqu'un peux m'expliquer pourquoi ou éventuellement me dire ou je peux trouver un lien de Wizard qui fonctionne correctement.

Merci

Den

rslden

Messages : 198
Date d'inscription : 02/08/2014

Revenir en haut Aller en bas

Re: Mon wizard me fait un inter moteur qui ne fonctionne pas.

Message par Murphy le Dim 6 Nov 2016 - 12:59

Bonjour,
A vérifier que la coupure moteur est bien sur la voie 3.
Sinon je regarde ton fichier.

Edit : C'est ton EEPE que tu devrais mettre en partage, pas le wizard.

_________________
Encore là...
X9D+ EU-LBT 2.1.9,
Horus EU-LBT 2.2.0
[Vous devez être inscrit et connecté pour voir ce lien]
Forum du club [Vous devez être inscrit et connecté pour voir ce lien]
et [Vous devez être inscrit et connecté pour voir ce lien].
avatar
Murphy
Modérateur

Messages : 6278
Date d'inscription : 27/08/2013
Age : 72
Localisation : Montbéliard, près de la Suisse

http://bethoncourt-indoor.forumgratuit.org/

Revenir en haut Aller en bas

Re: Mon wizard me fait un inter moteur qui ne fonctionne pas.

Message par rslden le Dim 6 Nov 2016 - 13:40

Bon, je vais créer un modèle avec, car je les ai tout modifiés et je mettrait le résultat.

rslden

Messages : 198
Date d'inscription : 02/08/2014

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum